Requirements

BBEdit 12 System Requirements